本站于2021.7.30日起,已经禁用TLS 1.0协议

117 ·
0 ·
2021-07-30 09:08
最新一次编辑的原因:

TLS(传输层安全性)1.0是一种过时的加密协议,只有少数网站继续使用TLS 1.0。微软在2018年宣布将在2020年停止使用TLS 1.0,并实施更安全的加密协议(TLS v1.1或更高版本)以满足PCI数据安全标准的要求,不过很多网站管理员没有意识到TLS 1.0存在重大漏洞,易受攻击,升级到新版本有助于确保每个人的Web安全性更高。

 

在兼容性方面,禁用TLS 1.0协议之后,大多数是比较老旧系统上自带浏览器将不支持访问,如果是主流用户使用的Chrome、Firefox和其他浏览器基本都兼容。

 

本站于2021.7.30日起,已经禁用TLS 1.0协议


本作品系原创,采用《署名-非商业性使用-禁止演绎4.0 国际》许可协议.转载请说明出处
本文链接:https://www.upupor.com/u/21073009070572632064 复制

无评论内容,快来评论吧

推荐阅读